Magellanboard.de

Freies Forum für Magellan GPS
Aktuelle Zeit: Di Aug 21, 2018 10:52 am

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 37 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
BeitragVerfasst: So Okt 09, 2011 3:18 pm 
Offline
Navigator

Registriert: Di Dez 15, 2009 8:45 pm
Beiträge: 5
Hallo,

seit einigen Monaten werden die Bilder nicht mehr mit übertragen, ist das nur bei mir so oder ein genereller Fehler ?
Weiß jemand rat?

Danke

Max


Nach oben
 Profil  
 
BeitragVerfasst: Mo Okt 10, 2011 11:24 pm 
Offline
Ehrennavigator ****

Registriert: So Jan 25, 2009 10:01 pm
Beiträge: 185
Wohnort: Aachen
Hallo Max,

das ist vermutlich nicht das Problem von CacheWolf sonden von VantagePoint!
Ich hatte gestern das Aha-Erlebnis: Mit Bildern angereicherte GPX-Datei mit VP 2.04 auf Triton übertragen: keine Bilder
Auf VP 1.73 runtergegraded und die gleiche Datei erneut übertragen: Bilder vorhanden.

Gruß
Dirk


Nach oben
 Profil  
 
BeitragVerfasst: Mi Okt 12, 2011 10:16 pm 
Offline
Navigator

Registriert: Di Dez 15, 2009 8:45 pm
Beiträge: 5
na super......

da freu ich mal über ein klein wenig mehr Komfort in 2.04 und schon ist alles wieder beim alten.....

Danke für die Hilfe

Max


Nach oben
 Profil  
 
BeitragVerfasst: Do Okt 13, 2011 6:32 am 
Offline
Ehrennavigator ****

Registriert: So Jan 25, 2009 10:01 pm
Beiträge: 185
Wohnort: Aachen
Hallo Max,

berichte 'mal, ob es sich bei Dir genauso verhält!
Ich habe die gpx-Datei übrigens nicht mit CacheWolf, sondern mit spoilertogpx erstellt. (Nach meiner Erfahrung macht das in Bezug auf die Bilder keinen Unterschied.)

Gruß
Dirk


Nach oben
 Profil  
 
BeitragVerfasst: Do Okt 13, 2011 1:52 pm 
Offline
Navigator

Registriert: Di Dez 15, 2009 8:45 pm
Beiträge: 5
Hi,

ich finde version 1.73 nicht mehr, sollten die nicht alle auf dem maps4me server hinterlegt werden?

Wenn ich die Version finde teste ich es nochmal aus.

Max


Nach oben
 Profil  
 
BeitragVerfasst: Fr Okt 14, 2011 12:44 pm 
Offline
Routenplaner *

Registriert: Mo Jun 15, 2009 4:31 pm
Beiträge: 41
ypsine hat geschrieben:
ich finde version 1.73 nicht mehr


Das würde mich auch mal interessieren. Hat die zufällig noch jemand daheim?

Beste Grüße!


Nach oben
 Profil  
 
BeitragVerfasst: Fr Okt 14, 2011 5:10 pm 
Offline
Routenplaner *

Registriert: Di Apr 08, 2008 10:45 am
Beiträge: 40
Wohnort: Siegen
Mit Hilfe der Suchfunktion im Bord findet man diese http://magellanboard.de/viewtopic.php?f=2&t=4718 Seite.

Gruss Jochen


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 37 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de