Magellanboard.de

Freies Forum für Magellan GPS
Aktuelle Zeit: Mi Apr 08, 2020 10:30 am

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Habe das gleiche Problem
BeitragVerfasst: Mo Mär 01, 2010 2:31 pm 
Offline
Navigator

Registriert: Sa Nov 07, 2009 9:43 am
Beiträge: 8
Ich habe das Problem auch (Win7 HP, nur das mein Computer wenn VP weg ist dann die Farben vertauscht und vollends abstuerzt... frueher als ich Vista drauf hatte wars genau des gleiche),
danke erstmal fuer die Tipps, ich weis auch das ich .net framework installiert habe (Visual Studio) aber bei Win7 finde ich diesen eintrag nur bei "Windows Funktionen" aber da gibts nix mit reparieren, waere nett wenn mir jemand behilflich sein koennte


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de