Magellanboard.de

Freies Forum für Magellan GPS
Aktuelle Zeit: Mo Jul 16, 2018 3:11 pm

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: einloggen klappt nicht richtig
BeitragVerfasst: Mi Aug 04, 2010 9:24 am 
Offline
Routenplaner *
Benutzeravatar

Registriert: So Feb 17, 2008 1:11 am
Beiträge: 31
hallo,
etwas was laestig ist seit ich dem Magellanboard beigetreten bin: Oft klappt das einloggen beim erstenmal nicht und der Begruessungsbildschirm erscheint wieder. Beim zweiten Einloggversuch bin ich dann drin.
Was erstmal nicht schlimm ist, aber wenn ich auf "Beitraege seit dem letzten Besuch" gehe ist das nach dem zweiten Einloggen immer weg. Auch einmal einloggen und "Seite neu Aufbauen" klappt nicht.
Woran liegts?

Gruesse


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Aug 04, 2010 10:53 am 
Offline
Senior Experte *****

Registriert: Mo Mär 31, 2008 3:33 pm
Beiträge: 607
Wohnort: Delmenhorst
Du musst Dir http://magellanboard.de bookmarken und Dich darueber anmelden, dann klappt es beim ersten Mal !

Harry

_________________
Lowrance Endura Sierra - edge 705 - GH-615M - eXplorist 600 - SporTrak Color


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de