Magellanboard.de

Freies Forum für Magellan GPS
Aktuelle Zeit: Mo Sep 24, 2018 1:22 am

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 107 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8
Autor Nachricht
 Betreff des Beitrags: Re: FRagen zu Crossover und IGO
BeitragVerfasst: Sa Feb 18, 2012 9:00 pm 
Offline
Admin
Benutzeravatar

Registriert: Mo Mai 28, 2007 4:50 pm
Beiträge: 1001
Wohnort: Bern
Kann mir jemand mit XOverCe weiterhelfen ?
Der Link bei GPSPassion funktioniert nicht mehr..

_________________
cu
Marcus

Maestro 4040 v1.23 -- Roadmate 2500T-NA v2.36 -- Garmin Dakota 20 v5.20


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: FRagen zu Crossover und IGO
BeitragVerfasst: So Okt 14, 2012 6:57 am 
Offline
Navigator

Registriert: So Okt 14, 2012 6:26 am
Beiträge: 1
Hallo zusammen,
Exzellent Forum, thanks.
ich habe auch mal mein Crossover mit igo8.3 installiert und es funktioniert super.
Den Syntax Error beim Start.
Die Datei /XoverCe/Registry/shell.reg mit ein Editor offenen.
Ganz unten denn Eintrag

; TaskbarList
[HKEY_CLASSES_ROOT\CLSID\{56FDF344-FD6D-11d0-958A-006097C9A090}\InprocServer32]
@=\\XOverCE\\System\\CE5\\ceshell.dll

komplett löschen.
Das wars

Gruße aus Hamburg

Geoff Peacey


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 107 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de